Commit f68707b1 authored by Lacoin Achille's avatar Lacoin Achille
Browse files

ajout du prerequis

parent b20315ac
# Instructions
## Prérequis
**Java 8:** sudo apt install openjdk-8-jre
## Lancer le site (Java 8 installé)
Se rendre dans le repertoire **final**, puis `java -jar LesGows-1.0.jar`
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment